<!DOCTYPE html>
<html class="avada-html-layout-wide avada-html-header-position-top awb-scroll" lang="de-DE">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Anmeldung zum Ehrenamtstreffen, 18.10.2021 &#8211; Deutsche Multiple Sklerose Gesellschaft</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deutsche Multiple Sklerose Gesellschaft &raquo; Feed" href="https://dmsg-sh.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deutsche Multiple Sklerose Gesellschaft &raquo; Kommentar-Feed" href="https://dmsg-sh.de/comments/feed/" />
		
		
		
		
		
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dmsg-sh.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://dmsg-sh.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://dmsg-sh.de/wp-content/plugins/download-manager/assets/fontawesome/css/all.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='https://dmsg-sh.de/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://dmsg-sh.de/wp-content/plugins/download-manager/assets/css/front.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://dmsg-sh.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.99911' type='text/css' media='all' />
<link rel='stylesheet' id='wpah-front-styles-css'  href='https://dmsg-sh.de/wp-content/plugins/wp-accessibility-helper/assets/css/wp-accessibility-helper.min.css?ver=0.5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-event-manager-frontend-css'  href='https://dmsg-sh.de/wp-content/plugins/wp-event-manager/assets/css/frontend.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-event-manager-jquery-ui-css-css'  href='https://dmsg-sh.de/wp-content/plugins/wp-event-manager/assets/js/jquery-ui/jquery-ui.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-event-manager-jquery-timepicker-css-css'  href='https://dmsg-sh.de/wp-content/plugins/wp-event-manager/assets/js/jquery-timepicker/jquery.timepicker.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-event-manager-grid-style-css'  href='https://dmsg-sh.de/wp-content/plugins/wp-event-manager/assets/css/wpem-grid.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-event-manager-font-style-css'  href='https://dmsg-sh.de/wp-content/plugins/wp-event-manager/assets/fonts/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='stm-gdpr-styles-css'  href='https://dmsg-sh.de/wp-content/plugins/gdpr-compliance-cookie-consent/assets/css/styles.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='avada-parent-stylesheet-css'  href='https://dmsg-sh.de/wp-content/themes/Avada/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://dmsg-sh.de/wp-content/uploads/fusion-styles/1a128bc6f17f15a054d077b55ca21538.min.css?ver=3.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/download-manager/assets/bootstrap/js/popper.min.js?ver=5.8.1' id='wpdm-poper-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.min.js?ver=5.8.1' id='wpdm-front-bootstrap-js'></script>
<script type='text/javascript' id='wpdm-frontjs-js-extra'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/dmsg-sh.de\/","site":"https:\/\/dmsg-sh.de\/","ajax":"https:\/\/dmsg-sh.de\/wp-admin\/admin-ajax.php"};
var wpdm_js = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/download-manager/assets/js/front.js?ver=3.2.16' id='wpdm-frontjs-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-01 22:20:04+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"de"},"Notifications":["Benachrichtigungen"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die Ihren Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutzen Sie die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutzen Sie die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/dmsg-sh.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/dmsg-sh.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yyyy","ui_css":"https:\/\/dmsg-sh.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","bookingInProgress":"Bitte warten Sie, w\u00e4hrend die Buchung abgeschickt wird.","tickets_save":"Ticket speichern","bookingajaxurl":"https:\/\/dmsg-sh.de\/wp-admin\/admin-ajax.php","bookings_export_save":"Buchungen exportieren","bookings_settings_save":"Einstellungen speichern","booking_delete":"Sind Sie dir sicher, dass Sie es l\u00f6schen m\u00f6chten?","booking_offset":"30","bb_full":"Ausverkauft","bb_book":"Jetzt buchen","bb_booking":"Buche ...","bb_booked":"Buchung Abgesendet","bb_error":"Buchung Fehler. Nochmal versuchen?","bb_cancel":"Abbrechen","bb_canceling":"Stornieren ...","bb_cancelled":"Abgesagt","bb_cancel_error":"Stornierung Fehler. Nochmal versuchen?","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Wird geladen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.99911' id='events-manager-js'></script>
<link rel="https://api.w.org/" href="https://dmsg-sh.de/wp-json/" /><link rel="alternate" type="application/json" href="https://dmsg-sh.de/wp-json/wp/v2/posts/4310" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dmsg-sh.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dmsg-sh.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://dmsg-sh.de/anmeldung-zum-ehrenamtstreffen-18-10-2021/" />
<link rel='shortlink' href='https://dmsg-sh.de/?p=4310' />
<link rel="alternate" type="application/json+oembed" href="https://dmsg-sh.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdmsg-sh.de%2Fanmeldung-zum-ehrenamtstreffen-18-10-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dmsg-sh.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdmsg-sh.de%2Fanmeldung-zum-ehrenamtstreffen-18-10-2021%2F&#038;format=xml" />
<style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){.fusion-no-small-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .sm-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .sm-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .sm-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .sm-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-small{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 641px) and (max-width: 1024px){.fusion-no-medium-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .md-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .md-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .md-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .md-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-medium{position:absolute;top:auto;width:100%;}}@media screen and (min-width: 1025px){.fusion-no-large-visibility{display:none !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-center{text-align:center !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-left{text-align:left !important;}body:not(.fusion-builder-ui-wireframe) .lg-text-align-right{text-align:right !important;}body:not(.fusion-builder-ui-wireframe) .lg-mx-auto{margin-left:auto !important;margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-ml-auto{margin-left:auto !important;}body:not(.fusion-builder-ui-wireframe) .lg-mr-auto{margin-right:auto !important;}body:not(.fusion-builder-ui-wireframe) .fusion-absolute-position-large{position:absolute;top:auto;width:100%;}}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://dmsg-sh.de/wp-content/uploads/2021/02/cropped-favicon_ms-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dmsg-sh.de/wp-content/uploads/2021/02/cropped-favicon_ms-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dmsg-sh.de/wp-content/uploads/2021/02/cropped-favicon_ms-180x180.png" />
<meta name="msapplication-TileImage" content="https://dmsg-sh.de/wp-content/uploads/2021/02/cropped-favicon_ms-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.fusion-title h1.title-heading-left {margin-top: 180px !important;}		</style>
				<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		<meta name="generator" content="WordPress Download Manager 3.2.16" />
                <link href="https://fonts.googleapis.com/css?family=Rubik"
              rel="stylesheet">
        <style>
            .w3eden .fetfont,
            .w3eden .btn,
            .w3eden .btn.wpdm-front h3.title,
            .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
            .w3eden #xfilelist .panel-heading,
            .w3eden .wpdm-frontend-tabs a,
            .w3eden .alert:before,
            .w3eden .panel .panel-heading,
            .w3eden .discount-msg,
            .w3eden .panel.dashboard-panel h3,
            .w3eden #wpdm-dashboard-sidebar .list-group-item,
            .w3eden #package-description .wp-switch-editor,
            .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
            .w3eden .wpdm_cart thead th,
            .w3eden #csp .list-group-item,
            .w3eden .modal-title {
                font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                text-transform: uppercase;
                font-weight: 700;
            }
            .w3eden #csp .list-group-item {
                text-transform: unset;
            }


        </style>
            <style>
        /* WPDM Link Template Styles */        </style>
                <style>

            :root {
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: "Rubik", -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }

            .wpdm-download-link.btn.btn-primary {
                border-radius: 4px;
            }


        </style>
        
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-102821887-1', 'auto');
  ga('send', 'pageview');

</script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-4310 single-format-standard custom-background unknown wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_rem accessibility-underline-setup accessibility-location-right fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-yes avada-image-rollover-no avada-child fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-desktop-totop no-mobile-totop fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top fusion-top-header menu-text-align-left mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v4 avada-responsive avada-footer-fx-none avada-menu-highlight-style-bar fusion-search-form-classic fusion-main-menu-search-overlay fusion-avatar-square avada-sticky-shrinkage avada-blog-layout-medium avada-blog-archive-layout-medium avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-main-nav-search-icon avada-has-breadcrumb-mobile-hidden avada-has-titlebar-bar_and_content avada-has-pagination-padding avada-flyout-menu-direction-fade avada-ec-views-v1" >
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
			
				
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v4 fusion-logo-alignment fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-left fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
					<div class="fusion-alignleft">
				<div class="fusion-contact-info"><span class="fusion-contact-info-phone-number">Tel. 0431 560150</span><span class="fusion-header-separator">|</span><span class="fusion-contact-info-email-address"><a href="mailto:&#100;&#109;&#115;g&#45;&#115;&#99;hl&#101;&#115;&#119;&#105;g&#45;&#104;&#111;lstein&#64;d&#109;sg.d&#101; ">&#100;&#109;&#115;g&#45;&#115;&#99;hl&#101;&#115;&#119;&#105;g&#45;&#104;&#111;lstein&#64;d&#109;sg.d&#101; </a></span></div>			</div>
							<div class="fusion-alignright">
				<div class="fusion-social-links-header"><div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook awb-icon-facebook" style="color:#ffffff;background-color:#3b5998;border-color:#3b5998;" data-placement="bottom" data-title="Facebook" data-toggle="tooltip" title="Facebook" href="https://www.facebook.com/DMSG.SH.EV/" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-youtube awb-icon-youtube" style="color:#ffffff;background-color:#cd201f;border-color:#cd201f;" data-placement="bottom" data-title="YouTube" data-toggle="tooltip" title="YouTube" href="https://www.youtube.com/user/MultipleSkleroseTV" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">YouTube</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter awb-icon-twitter" style="color:#ffffff;background-color:#55acee;border-color:#55acee;" data-placement="bottom" data-title="Twitter" data-toggle="tooltip" title="Twitter" href="https://twitter.com/DMSG_BV" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram awb-icon-instagram" style="color:#ffffff;background-color:#3f729b;border-color:#3f729b;" data-placement="bottom" data-title="Instagram" data-toggle="tooltip" title="Instagram" href="https://www.instagram.com/dmsg.community/" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Instagram</span></a></div></div></div>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
							<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://dmsg-sh.de/" >

						<!-- standard logo -->
			<img src="https://dmsg-sh.de/wp-content/uploads/2016/09/deutsche_multiple_sklerose_gesellschaft.png" srcset="https://dmsg-sh.de/wp-content/uploads/2016/09/deutsche_multiple_sklerose_gesellschaft.png 1x" width="500" height="170" alt="Deutsche Multiple Sklerose Gesellschaft Logo" data-retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		
<div class="fusion-header-content-3-wrapper">
			<h3 class="fusion-header-tagline">
			<a href="/spenden-und-helfen/spenden/" target="_self" title="Spenden und helfen"><span class="header-btn-spenden">Jetzt spenden</span></a>
<a href="/mitgliedschaft/" target="_self" title="Mitglied werden"><span class="header-btn-mitglied">Mitglied werden</span></a>		</h3>
		<div class="fusion-secondary-menu-search">
					<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://dmsg-sh.de/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Suche nach:</span>
													<input type="search" value="" name="s" class="s" placeholder="Suchen..." required aria-required="true" aria-label="Suchen..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Suche" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
				</div>
	</div>
</div>
								<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon awb-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>
			
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Hauptmenü"><div class="fusion-overlay-search">		<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://dmsg-sh.de/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Suche nach:</span>
													<input type="search" value="" name="s" class="s" placeholder="Suchen..." required aria-required="true" aria-label="Suchen..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Suche" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		<div class="fusion-search-spacer"></div><a href="#" role="button" aria-label="Close Search" class="fusion-close-search"></a></div><ul id="menu-main-menu" class="fusion-menu"><li  id="menu-item-38"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-38 fusion-dropdown-menu"  data-item-id="38"><a  href="https://dmsg-sh.de/" class="fusion-bar-highlight"><span class="menu-text">Über MS</span></a><ul class="sub-menu"><li  id="menu-item-622"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-622 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/home/was-ist-ms/" class="fusion-bar-highlight"><span>Was ist MS?</span></a><ul class="sub-menu"><li  id="menu-item-621"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-621" ><a  href="https://dmsg-sh.de/home/was-ist-ms/krankheitsbild/" class="fusion-bar-highlight"><span>Krankheitsbild</span></a></li><li  id="menu-item-620"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620" ><a  href="https://dmsg-sh.de/home/was-ist-ms/diagnose/" class="fusion-bar-highlight"><span>Diagnose</span></a></li><li  id="menu-item-619"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619" ><a  href="https://dmsg-sh.de/home/was-ist-ms/behandlung-forschung/" class="fusion-bar-highlight"><span>Behandlung &#038; Forschung</span></a></li></ul></li><li  id="menu-item-647"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-647 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/home/leben-mit-multipler-sklerose/" class="fusion-bar-highlight"><span>Leben mit Multipler Sklerose</span></a></li><li  id="menu-item-660"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/home/haeufig-gestellte-fragen/" class="fusion-bar-highlight"><span>Häufig gestellte Fragen</span></a></li></ul></li><li  id="menu-item-404"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-404"  data-item-id="404"><a  href="https://dmsg-sh.de/ueber-uns/aktuelles/" class="fusion-bar-highlight"><span class="menu-text">Aktuelles</span></a></li><li  id="menu-item-766"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-766 fusion-dropdown-menu"  data-item-id="766"><a  href="https://dmsg-sh.de/selbsthilfe/" class="fusion-bar-highlight"><span class="menu-text">Selbsthilfe</span></a><ul class="sub-menu"><li  id="menu-item-3050"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3050 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/ueberregional/" class="fusion-bar-highlight"><span>Überregional Schleswig-Holstein</span></a></li><li  id="menu-item-767"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-767 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/bad-segeberg/" class="fusion-bar-highlight"><span>Bad Segeberg</span></a></li><li  id="menu-item-768"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-768 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/dithmarschen/" class="fusion-bar-highlight"><span>Dithmarschen</span></a></li><li  id="menu-item-769"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/eckernfoerde/" class="fusion-bar-highlight"><span>Eckernförde</span></a></li><li  id="menu-item-770"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-770 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/flensburg/" class="fusion-bar-highlight"><span>Flensburg</span></a></li><li  id="menu-item-771"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-771 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/herzogtum-lauenburg/" class="fusion-bar-highlight"><span>Herzogtum Lauenburg</span></a></li><li  id="menu-item-773"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-773 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/kiel/" class="fusion-bar-highlight"><span>Kiel</span></a></li><li  id="menu-item-775"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-775 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/luebeck/" class="fusion-bar-highlight"><span>Lübeck</span></a></li><li  id="menu-item-776"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-776 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/neumuenster/" class="fusion-bar-highlight"><span>Neumünster</span></a></li><li  id="menu-item-777"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/nordfriesland/" class="fusion-bar-highlight"><span>Nordfriesland</span></a></li><li  id="menu-item-778"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-778 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/ostholstein/" class="fusion-bar-highlight"><span>Ostholstein</span></a></li><li  id="menu-item-779"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-779 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/pinneberg/" class="fusion-bar-highlight"><span>Pinneberg</span></a></li><li  id="menu-item-780"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/ploen/" class="fusion-bar-highlight"><span>Plön</span></a></li><li  id="menu-item-781"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-781 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/rendsburg/" class="fusion-bar-highlight"><span>Rendsburg</span></a></li><li  id="menu-item-782"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/schleswig/" class="fusion-bar-highlight"><span>Schleswig</span></a></li><li  id="menu-item-783"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/steinburg/" class="fusion-bar-highlight"><span>Steinburg</span></a></li><li  id="menu-item-784"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-784 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/stormarn/" class="fusion-bar-highlight"><span>Stormarn</span></a></li></ul></li><li  id="menu-item-18"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18 fusion-dropdown-menu"  data-item-id="18"><a  href="https://dmsg-sh.de/angebote/" class="fusion-bar-highlight"><span class="menu-text">Angebote</span></a><ul class="sub-menu"><li  id="menu-item-678"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/angebote/beratung/" class="fusion-bar-highlight"><span>Beratung</span></a></li><li  id="menu-item-3266"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3266 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/online-seminare/" class="fusion-bar-highlight"><span>Seminare &#038; Veranstaltungen</span></a></li><li  id="menu-item-801"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-801 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/angebote/veranstaltungen/" class="fusion-bar-highlight"><span>Seminarplan</span></a></li><li  id="menu-item-3423"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3423 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/angebote/ms-connect/" class="fusion-bar-highlight"><span>MS Connect</span></a></li><li  id="menu-item-566"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-566 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/angebote/mitgliederservice/" class="fusion-bar-highlight"><span>Service für Mitglieder</span></a></li><li  id="menu-item-795"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-795 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/angebote/suche-nach-kliniken-praxen/" class="fusion-bar-highlight"><span>Suche nach Kliniken &#038; Praxen</span></a></li><li  id="menu-item-796"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-796 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/angebote/suche-nach-pflegediensten/" class="fusion-bar-highlight"><span>Suche nach Pflegediensten</span></a></li></ul></li><li  id="menu-item-19"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19 fusion-dropdown-menu"  data-item-id="19"><a  href="https://dmsg-sh.de/ueber-uns/" class="fusion-bar-highlight"><span class="menu-text">DMSG</span></a><ul class="sub-menu"><li  id="menu-item-509"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-509 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/ueber-uns/organisation/" class="fusion-bar-highlight"><span>Organisation</span></a></li><li  id="menu-item-1848"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1848 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/ueber-uns/organisation/schirmherr/" class="fusion-bar-highlight"><span>Schirmherr</span></a></li><li  id="menu-item-249"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/ueber-uns/organisation/vorstand/" class="fusion-bar-highlight"><span>Vorstand</span></a></li><li  id="menu-item-261"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/ueber-uns/organisation/beirat-fuer-ms-betroffene/" class="fusion-bar-highlight"><span>Beirat</span></a></li><li  id="menu-item-288"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/ueber-uns/organisation/aerztlicher-beirat/" class="fusion-bar-highlight"><span>Ärztlicher Beirat</span></a></li><li  id="menu-item-206"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/ueber-uns/organisation/geschaeftstelle/" class="fusion-bar-highlight"><span>Geschäftsstelle</span></a></li><li  id="menu-item-508"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-508 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/ueber-uns/satzung/" class="fusion-bar-highlight"><span>Satzung</span></a></li><li  id="menu-item-507"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/ueber-uns/presse/" class="fusion-bar-highlight"><span>Presse</span></a></li><li  id="menu-item-565"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-565 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/ueber-uns/ms-weltweit/" class="fusion-bar-highlight"><span>MS weltweit</span></a></li></ul></li><li  id="menu-item-564"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-564 fusion-dropdown-menu"  data-item-id="564"><a  href="https://dmsg-sh.de/spenden-und-helfen/" class="fusion-bar-highlight"><span class="menu-text">Spenden</span></a><ul class="sub-menu"><li  id="menu-item-934"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-934 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/spenden-und-helfen/spenden/" class="fusion-bar-highlight"><span>Spenden</span></a></li><li  id="menu-item-1581"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1581 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/spendenbescheinigung/" class="fusion-bar-highlight"><span>Spendenbescheinigung</span></a></li><li  id="menu-item-1632"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1632 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/spenden-und-helfen/unternehmen/" class="fusion-bar-highlight"><span>Unternehmen</span></a></li><li  id="menu-item-4063"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4063 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/kommunen/" class="fusion-bar-highlight"><span>Kommunen</span></a></li><li  id="menu-item-1633"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1633 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/spenden-und-helfen/bussgelder/" class="fusion-bar-highlight"><span>Bußgelder</span></a></li><li  id="menu-item-3025"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3025 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/spenden-und-helfen/gkv-selbsthilfefoerderung/" class="fusion-bar-highlight"><span>GKV-Selbsthilfeförderung</span></a></li><li  id="menu-item-1634"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1634 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/spenden-und-helfen/danke/" class="fusion-bar-highlight"><span>DANKE!</span></a></li></ul></li><li  id="menu-item-933"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-933 fusion-dropdown-menu"  data-item-id="933"><a  href="https://dmsg-sh.de/mitgliedschaft/" class="fusion-bar-highlight"><span class="menu-text">Mitgliedschaft</span></a><ul class="sub-menu"><li  id="menu-item-4252"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4252 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/mitgliedschaft/" class="fusion-bar-highlight"><span>Mitglied werden</span></a></li><li  id="menu-item-1567"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1567 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/mitgliedschaft/mitgliedschaft-faq/" class="fusion-bar-highlight"><span>Häufige Fragen</span></a></li></ul></li><li  id="menu-item-4230"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4230 fusion-dropdown-menu"  data-item-id="4230"><a  href="https://dmsg-sh.de/spenden-und-helfen/ehrenamt/" class="fusion-bar-highlight"><span class="menu-text">Ehrenamt</span></a><ul class="sub-menu"><li  id="menu-item-765"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-765 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/spenden-und-helfen/ehrenamt/" class="fusion-bar-highlight"><span>So können Sie helfen</span></a></li><li  id="menu-item-797"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-797 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/angebote/betroffene-beraten-betroffene/" class="fusion-bar-highlight"><span>Ehrenamtsausbildung</span></a></li><li  id="menu-item-4245"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4245 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/spenden-und-helfen/ehrenamt/supervision/" class="fusion-bar-highlight"><span>Supervision</span></a></li></ul></li><li  id="menu-item-131"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131 fusion-dropdown-menu"  data-item-id="131"><a  href="https://dmsg-sh.de/kontakt/" class="fusion-bar-highlight"><span class="menu-text">Kontakt</span></a><ul class="sub-menu"><li  id="menu-item-440"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/kontakt/impressum/" class="fusion-bar-highlight"><span>Impressum</span></a></li><li  id="menu-item-1421"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1421 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/kontakt/haftungsausschluss/" class="fusion-bar-highlight"><span>Haftungsausschluss</span></a></li><li  id="menu-item-1431"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1431 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/kontakt/datenschutzerklaerung/" class="fusion-bar-highlight"><span>Datenschutzerklärung</span></a></li></ul></li><li class="fusion-custom-menu-item fusion-main-menu-search fusion-search-overlay"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Suche" data-title="Suche" title="Suche" role="button" aria-expanded="false"></a></li></ul></nav>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

					</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
							
						<div id="sliders-container" class="fusion-slider-visibility">
					</div>
				
				
			
			<div class="avada-page-titlebar-wrapper" role="banner">
	<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
		<div class="fusion-page-title-row">
			<div class="fusion-page-title-wrapper">
				<div class="fusion-page-title-captions">

					
					
				</div>

															<div class="fusion-page-title-secondary">
							<div class="fusion-breadcrumbs"><span class="fusion-breadcrumb-item"><a href="https://dmsg-sh.de" class="fusion-breadcrumb-link"><span >Startseite</span></a></span><span class="fusion-breadcrumb-sep">/</span><span class="fusion-breadcrumb-item"><span  class="breadcrumb-leaf">Anmeldung zum Ehrenamtstreffen, 18.10.2021</span></span></div>						</div>
									
			</div>
		</div>
	</div>
</div>

						<main id="main" class="clearfix ">
				<div class="fusion-row" style="">

<section id="content" style="width: 100%;">
	
					<article id="post-4310" class="post post-4310 type-post status-publish format-standard hentry category-allgemein">
																		<h1 class="fusion-post-title">Anmeldung zum Ehrenamtstreffen, 18.10.2021</h1>							
				
						<div class="post-content">
				<div class="fusion-fullwidth fullwidth-box fusion-builder-row-1 fusion-flex-container nonhundred-percent-fullwidth non-hundred-percent-height-scrolling" style="background-color: #ffffff;background-position: center center;background-repeat: no-repeat;border-width: 0px 0px 0px 0px;border-color:#eae9e9;border-style:solid;" ><div class="fusion-builder-row fusion-row fusion-flex-align-items-flex-start" style="max-width:1144px;margin-left: calc(-4% / 2 );margin-right: calc(-4% / 2 );"><div class="fusion-layout-column fusion_builder_column fusion-builder-column-0 fusion_builder_column_2_3 2_3 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"><div class="fusion-text fusion-text-1"><p>Bitte melden Sie sich und ggf. Ihre Begleitperson bis zum 11.10.2021 für das Ehrenamtstreffen in Weissenhäuser Strand an:</p>
</div><div role="form" class="wpcf7" id="wpcf7-f4309-p4310-o1" lang="de-DE" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/anmeldung-zum-ehrenamtstreffen-18-10-2021/#wpcf7-f4309-p4310-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="4309" />
<input type="hidden" name="_wpcf7_version" value="5.4.2" />
<input type="hidden" name="_wpcf7_locale" value="de_DE" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f4309-p4310-o1" />
<input type="hidden" name="_wpcf7_container_post" value="4310" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p>Anrede<br />
<span class="wpcf7-form-control-wrap Anrede"><select name="Anrede" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required" aria-required="true" aria-invalid="false"><option value="Frau">Frau</option><option value="Herr">Herr</option><option value="Keine Angabe">Keine Angabe</option></select></span></p>
<p>Vorname<br />
<span class="wpcf7-form-control-wrap Vorname"><input type="text" name="Vorname" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Vorname" /></span></p>
<p>Nachname<br />
<span class="wpcf7-form-control-wrap Name"><input type="text" name="Name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Name" /></span></p>
<p>Ort<br />
<span class="wpcf7-form-control-wrap Ort"><input type="text" name="Ort" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Ort" /></span></p>
<p>Ich bin angewiesen auf<br />
<span class="wpcf7-form-control-wrap Gegebenheiten"><span class="wpcf7-form-control wpcf7-checkbox"><span class="wpcf7-list-item first"><label><input type="checkbox" name="Gegebenheiten[]" value="Rollstuhl" /><span class="wpcf7-list-item-label">Rollstuhl</span></label></span><span class="wpcf7-list-item last"><label><input type="checkbox" name="Gegebenheiten[]" value="Rollator" /><span class="wpcf7-list-item-label">Rollator</span></label></span></span></span></p>
<p>Ich werde begleitet von<br />
<span class="wpcf7-form-control-wrap VorNachnameBegleitperson"><input type="text" name="VorNachnameBegleitperson" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Begleitperson: Vor- und Nachname" /></span></p>
<p>Meine Begleitperson ist angewiesen auf<br />
<span class="wpcf7-form-control-wrap Rolli-Rollator-Begleitperson"><span class="wpcf7-form-control wpcf7-checkbox"><span class="wpcf7-list-item first"><label><input type="checkbox" name="Rolli-Rollator-Begleitperson[]" value="Rollstuhl" /><span class="wpcf7-list-item-label">Rollstuhl</span></label></span><span class="wpcf7-list-item last"><label><input type="checkbox" name="Rolli-Rollator-Begleitperson[]" value="Rollator" /><span class="wpcf7-list-item-label">Rollator</span></label></span></span></span></p>
<p>Ich/Wir möchten vor Ort Mittag essen (Buffet)<br />
<span class="wpcf7-form-control-wrap Mittag"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required wpcf7-exclusive-checkbox"><span class="wpcf7-list-item first"><label><input type="checkbox" name="Mittag" value="ja" /><span class="wpcf7-list-item-label">ja</span></label></span><span class="wpcf7-list-item last"><label><input type="checkbox" name="Mittag" value="nein" /><span class="wpcf7-list-item-label">nein</span></label></span></span></span></p>
<p>Ich/Wir möchten vor Ort Kaffee & Kuchen essen<br />
<span class="wpcf7-form-control-wrap KaffeeundKuchen"><span class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required wpcf7-exclusive-checkbox"><span class="wpcf7-list-item first"><label><input type="checkbox" name="KaffeeundKuchen" value="ja" /><span class="wpcf7-list-item-label">ja</span></label></span><span class="wpcf7-list-item last"><label><input type="checkbox" name="KaffeeundKuchen" value="nein" /><span class="wpcf7-list-item-label">nein</span></label></span></span></span></p>
<p>Ihre Nachricht an uns (optional)<br />
<span class="wpcf7-form-control-wrap IhreNachrichtoptional"><input type="text" name="IhreNachrichtoptional" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Ihre Nachricht (optional)" /></span></p>
<p><span id="wpcf7-61608d4a61481-wrapper" class="wpcf7-form-control-wrap honeypot-664-wrap" style="display:none !important; visibility:hidden !important;"><label for="wpcf7-61608d4a61481-field" class="hp-message">Bitte lassen Sie dieses Feld leer.</label><input id="wpcf7-61608d4a61481-field"  class="wpcf7-form-control wpcf7-text" type="text" name="honeypot-664" value="" size="40" tabindex="-1" autocomplete="new-password" /></span></p>
<p><span class="wpcf7-form-control-wrap Datenschutz"><span class="wpcf7-form-control wpcf7-acceptance"><span class="wpcf7-list-item"><label><input type="checkbox" name="Datenschutz" value="1" aria-invalid="false" /><span class="wpcf7-list-item-label">Ich stimme der Datenschutzerklärung zu.</span></label></span></span></span></p>
<p><input type="submit" value="Senden" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="fusion-alert alert custom alert-custom fusion-alert-center wpcf7-response-output fusion-alert-capitalize alert-dismissable" style="border-width:1px;"><button type="button" class="close toggle-alert" data-dismiss="alert" aria-label="Close">&times;</button><div class="fusion-alert-content-wrapper"><span class="fusion-alert-content"></span></div></div></form></div><div class="fusion-text fusion-text-2"><div id="wpcf7-f4288-p4290-o1" class="wpcf7" dir="ltr" lang="de-DE" role="form">
<form class="wpcf7-form init" action="https://dmsg-sh.de/anmeldung-fuer-die-mitgliederversammlung-2021/#wpcf7-f4288-p4290-o1" method="post" novalidate="novalidate" data-status="init">Unsere Datenschutzerklärung können Sie <a role="link" href="https://dmsg-sh.de/kontakt/datenschutzerklaerung/">hier</a> einsehen.</p>
</form>
</div>
</div></div><style type="text/css">.fusion-body .fusion-builder-column-0{width:66.666666666667% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-0 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 2.88%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 2.88%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-0{width:100% !important;order : 0;}.fusion-builder-column-0 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-0{width:100% !important;order : 0;}.fusion-builder-column-0 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div><div class="fusion-layout-column fusion_builder_column fusion-builder-column-1 fusion_builder_column_1_3 1_3 fusion-flex-column"><div class="fusion-column-wrapper fusion-flex-justify-content-flex-start fusion-content-layout-column" style="background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;padding: 0px 0px 0px 0px;"></div><style type="text/css">.fusion-body .fusion-builder-column-1{width:33.333333333333% !important;margin-top : 0px;margin-bottom : 20px;}.fusion-builder-column-1 > .fusion-column-wrapper {padding-top : 0px !important;padding-right : 0px !important;margin-right : 5.76%;padding-bottom : 0px !important;padding-left : 0px !important;margin-left : 5.76%;}@media only screen and (max-width:1024px) {.fusion-body .fusion-builder-column-1{width:100% !important;order : 0;}.fusion-builder-column-1 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}@media only screen and (max-width:640px) {.fusion-body .fusion-builder-column-1{width:100% !important;order : 0;}.fusion-builder-column-1 > .fusion-column-wrapper {margin-right : 1.92%;margin-left : 1.92%;}}</style></div></div><style type="text/css">.fusion-body .fusion-flex-container.fusion-builder-row-1{ padding-top : 0px;margin-top : 0px;padding-right : 0px;padding-bottom : 0px;margin-bottom : 0px;padding-left : 0px;}</style></div>
							</div>

																									<div class="fusion-sharing-box fusion-theme-sharing-box fusion-single-sharing-box">
		<h4>Share This Story, Choose Your Platform!</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook awb-icon-facebook" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdmsg-sh.de%2Fanmeldung-zum-ehrenamtstreffen-18-10-2021%2F&amp;t=Anmeldung%20zum%20Ehrenamtstreffen%2C%2018.10.2021" target="_blank"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter awb-icon-twitter" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fdmsg-sh.de%2Fanmeldung-zum-ehrenamtstreffen-18-10-2021%2F&amp;text=Anmeldung%20zum%20Ehrenamtstreffen%2C%2018.10.2021" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit awb-icon-reddit" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit" href="https://reddit.com/submit?url=https://dmsg-sh.de/anmeldung-zum-ehrenamtstreffen-18-10-2021/&amp;title=Anmeldung%20zum%20Ehrenamtstreffen%2C%2018.10.2021" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin awb-icon-linkedin" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdmsg-sh.de%2Fanmeldung-zum-ehrenamtstreffen-18-10-2021%2F&amp;title=Anmeldung%20zum%20Ehrenamtstreffen%2C%2018.10.2021&amp;summary=Bitte%20melden%20Sie%20sich%20und%20ggf.%20Ihre%20Begleitperson%20bis%20zum%2011.10.2021%20f%C3%BCr%20das%20Ehrenamtstreffen%20in%20Weissenh%C3%A4user%20Strand%20an%3A%20%0D%0AUnsere%20Datenschutzerkl%C3%A4rung%20k%C3%B6nnen%20Sie%20hier%C2%A0einsehen." target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr awb-icon-tumblr" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fdmsg-sh.de%2Fanmeldung-zum-ehrenamtstreffen-18-10-2021%2F&amp;name=Anmeldung%20zum%20Ehrenamtstreffen%2C%2018.10.2021&amp;description=Bitte%20melden%20Sie%20sich%20und%20ggf.%20Ihre%20Begleitperson%20bis%20zum%2011.10.2021%20f%C3%BCr%20das%20Ehrenamtstreffen%20in%20Weissenh%C3%A4user%20Strand%20an%3A%20%0D%0AUnsere%20Datenschutzerkl%C3%A4rung%20k%C3%B6nnen%20Sie%20hier%C2%A0einsehen." target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest awb-icon-pinterest" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fdmsg-sh.de%2Fanmeldung-zum-ehrenamtstreffen-18-10-2021%2F&amp;description=Bitte%20melden%20Sie%20sich%20und%20ggf.%20Ihre%20Begleitperson%20bis%20zum%2011.10.2021%20f%C3%BCr%20das%20Ehrenamtstreffen%20in%20Weissenh%C3%A4user%20Strand%20an%3A%20%0D%0AUnsere%20Datenschutzerkl%C3%A4rung%20k%C3%B6nnen%20Sie%20hier%C2%A0einsehen.&amp;media=" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk awb-icon-vk" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk" href="https://vk.com/share.php?url=https%3A%2F%2Fdmsg-sh.de%2Fanmeldung-zum-ehrenamtstreffen-18-10-2021%2F&amp;title=Anmeldung%20zum%20Ehrenamtstreffen%2C%2018.10.2021&amp;description=Bitte%20melden%20Sie%20sich%20und%20ggf.%20Ihre%20Begleitperson%20bis%20zum%2011.10.2021%20f%C3%BCr%20das%20Ehrenamtstreffen%20in%20Weissenh%C3%A4user%20Strand%20an%3A%20%0D%0AUnsere%20Datenschutzerkl%C3%A4rung%20k%C3%B6nnen%20Sie%20hier%C2%A0einsehen." target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Vk</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail awb-icon-mail fusion-last-social-icon" style="color:var(--sharing_social_links_icon_color);" data-placement="top" data-title="E-Mail" data-toggle="tooltip" title="E-Mail" href="mailto:?body=https://dmsg-sh.de/anmeldung-zum-ehrenamtstreffen-18-10-2021/&amp;subject=Anmeldung%20zum%20Ehrenamtstreffen%2C%2018.10.2021" target="_self" rel="noopener noreferrer"><span class="screen-reader-text">E-Mail</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													
																	</article>
	</section>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
								
					
		<div class="fusion-footer">
					
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-5" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Kontakt zu uns</h4>			<div class="textwidget">DMSG Schleswig-Holstein<br/>
Beselerallee 67<br/>
24105 Kiel<br/>
Tel. 0431-560 15-0<br/>
Fax 0431-560 15-20<br/>
E-Mail:<br/>
dmsg-schleswig-holstein@dmsg.de 
<br/>
<h4><a href="/kontakt/" />&#187 Weitere  Informationen...</h4> </a></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="search-4" class="fusion-footer-widget-column widget widget_search"><h4 class="widget-title">Seite durchsuchen</h4>		<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://dmsg-sh.de/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Suche nach:</span>
													<input type="search" value="" name="s" class="s" placeholder="Suchen..." required aria-required="true" aria-label="Suchen..."/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" aria-label="Suche" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		<div style="clear:both;"></div></section><section id="custom_html-2" class="widget_text fusion-footer-widget-column widget widget_custom_html" style="border-style: solid;border-color:transparent;border-width:0px;"><h4 class="widget-title">Sichere Verbindung</h4><div class="textwidget custom-html-widget"><span id="siteseal"><script async type="text/javascript" 

src="https://seal.starfieldtech.com/getSeal?

sealID=ttafgPvrUX2CR0mrkAzGzZrq8c3azVocAuKwFcLkezu7ee4ib0ZPT67RcuTl"></script

></span> </div><div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-3" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Unser Konto</h4>			<div class="textwidget"><strong>Spendenkonto</strong><br/>
IBAN: <br/>DE87 2105 0170 0000 2780 51<br/>
BIC: <br/>NOLA DE21 KIE
<br/>
<h4><a href="/spenden-und-helfen/spenden/" />&#187; Weitere Informationen...</a></h4></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
							<section id="text-7" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">So werden Sie Mitglied</h4>			<div class="textwidget"><h4><a href="/spenden-und-helfen/mitgliedschaft/" />&#187 Weitere Informationen...</a></h4></div>
		<div style="clear:both;"></div></section><section id="facebook-like-widget-3" class="fusion-footer-widget-column widget facebook_like"><h4 class="widget-title">Besuchen Sie uns auf Facebook</h4>
												<script>
			
					window.fbAsyncInit = function() {
						fusion_resize_page_widget();

						jQuery( window ).on( 'resize', function() {
							fusion_resize_page_widget();
						});

						function fusion_resize_page_widget() {
							var availableSpace     = jQuery( '.facebook-like-widget-3' ).width(),
								lastAvailableSPace = jQuery( '.facebook-like-widget-3 .fb-page' ).attr( 'data-width' ),
								maxWidth           = 268;

							if ( 1 > availableSpace ) {
								availableSpace = maxWidth;
							}

							if ( availableSpace != lastAvailableSPace && availableSpace != maxWidth ) {
								if ( maxWidth < availableSpace ) {
									availableSpace = maxWidth;
								}
								jQuery('.facebook-like-widget-3 .fb-page' ).attr( 'data-width', Math.floor( availableSpace ) );
								if ( 'undefined' !== typeof FB ) {
									FB.XFBML.parse();
								}
							}
						}
					};

					( function( d, s, id ) {
						var js,
							fjs = d.getElementsByTagName( s )[0];
						if ( d.getElementById( id ) ) {
							return;
						}
						js     = d.createElement( s );
						js.id  = id;
						js.src = "https://connect.facebook.net/de_DE_formal/sdk.js#xfbml=1&version=v8.0&appId=";
						fjs.parentNode.insertBefore( js, fjs );
					}( document, 'script', 'facebook-jssdk' ) );

							</script>
			
			<div class="fb-like-box-container facebook-like-widget-3" id="fb-root">
				<div class="fb-page" data-href="https://www.facebook.com/DMSG.SH.EV" data-original-width="268" data-width="268" data-adapt-container-width="true" data-small-header="true" data-height="240" data-hide-cover="false" data-show-facepile="true" data-tabs=""></div>
			</div>
			<div style="clear:both;"></div></section>																					</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright 2018 DMSG | All Rights Reserved | Deutsche Multiple Sklerose Gesellschaft, Landesverband Schleswig-Holstein e.V. | <a href="/kontakt/impressum/" />Impressum</a> | <a href="/kontakt/datenschutzerklaerung/" />Datenschutz</a>	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook awb-icon-facebook" style="color:#ffffff;background-color:#3b5998;border-color:#3b5998;" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook" href="https://www.facebook.com/DMSG.SH.EV/" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-youtube awb-icon-youtube" style="color:#ffffff;background-color:#cd201f;border-color:#cd201f;" data-placement="top" data-title="YouTube" data-toggle="tooltip" title="YouTube" href="https://www.youtube.com/user/MultipleSkleroseTV" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">YouTube</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter awb-icon-twitter" style="color:#ffffff;background-color:#55acee;border-color:#55acee;" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter" href="https://twitter.com/DMSG_BV" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-instagram awb-icon-instagram" style="color:#ffffff;background-color:#3f729b;border-color:#3f729b;" data-placement="top" data-title="Instagram" data-toggle="tooltip" title="Instagram" href="https://www.instagram.com/dmsg.community/" target="_blank" rel="noopener noreferrer"><span class="screen-reader-text">Instagram</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
		</div> <!-- fusion-footer -->

		
					<div class="fusion-sliding-bar-wrapper">
											</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link" tabindex="-1" href="#" aria-hidden="true"></a>

		<div class="avada-footer-scripts">
			            <script>
                jQuery(function($){

                    
                });
            </script>
            <div id="fb-root"></div>
            
<div id="wp_access_helper_container" class="accessability_container light_theme">
	<!-- WP Accessibility Helper (WAH) - https://wordpress.org/plugins/wp-accessibility-helper/ -->
	<!-- Official plugin website - https://accessibility-helper.co.il -->
	

	<button type="button" class="wahout aicon_link"
		accesskey="z"
		aria-label="Accessibility Helper sidebar"
		title="Accessibility Helper sidebar">
		<img src="https://dmsg-sh.de/wp-content/plugins/wp-accessibility-helper/assets/images/accessibility-48.jpg"
			alt="Accessibility" class="aicon_image" />
	</button>
	<div id="access_container" aria-hidden="false">
		<button tabindex="-1" type="button" class="close_container wahout"
			accesskey="x"
			aria-label="Schließen"
			title="Schließen">
			Schließen
		</button>
		<div class="access_container_inner">
			<div class="a_module wah_font_resize">
            <div class="a_module_title">Schriftgröße ändern</div>
            <div class="a_module_exe font_resizer">
                <button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="smaller font size"
                    aria-label="smaller font size">A-</button>
                <button tabindex="-1" type="button" class="wah-action-button larger wahout" title="larger font size"
                    aria-label="larger font size">A+</button>
            </div>
        </div><div class="a_module wah_keyboard_navigation">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-keyboard-navigation"
                aria-label="Tastatur-Navigation" title="Tastatur-Navigation">Tastatur-Navigation</button>
            </div>
        </div><div class="a_module wah_readable_fonts">
            <div class="a_module_exe readable_fonts">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-readable-fonts" aria-label="Schriftbild ändern" title="Schriftbild ändern">Schriftbild ändern</button>
            </div>
        </div><div class="a_module wah_contrast_trigger">
                <div class="a_module_title">Kontrast erhöhen</div>
                <div class="a_module_exe">
                    <button tabindex="-1" type="button" id="contrast_trigger" class="contrast_trigger wah-action-button wahout wah-call-contrast-trigger" title="Contrast">Wählen Sie eine Kontrastfarbe</button>
                    <div class="color_selector" aria-hidden="true">
                        <button type="button" class="convar black wahout" data-bgcolor="#000" data-color="#FFF"
                        title="black">black</button>
                        <button type="button" class="convar white wahout" data-bgcolor="#FFF" data-color="#000"
                        title="white">white</button>
                        <button type="button" class="convar green wahout" data-bgcolor="#00FF21" data-color="#000"
                        title="green">green</button>
                        <button type="button" class="convar blue wahout" data-bgcolor="#0FF" data-color="#000"
                        title="blue">blue</button>
                        <button type="button" class="convar red wahout" data-bgcolor="#F00" data-color="#000"
                        title="red">red</button>
                        <button type="button" class="convar orange wahout" data-bgcolor="#FF6A00" data-color="#000" title="orange">orange</button>
                        <button type="button" class="convar yellow wahout" data-bgcolor="#FFD800" data-color="#000"
                        title="yellow">yellow</button>
                        <button type="button" class="convar navi wahout" data-bgcolor="#B200FF" data-color="#000"
                        title="navi">navi</button>
                    </div>
                </div>
            </div><div class="a_module wah_underline_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="Links unterstreichen" title="Links unterstreichen">Links unterstreichen</button>
            </div>
        </div><div class="a_module wah_highlight_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="Links hervorheben" title="Links hervorheben">Links hervorheben</button>
            </div>
        </div><div class="a_module wah_clear_cookies">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies"
                aria-label="Einstellungen löschen" title="Einstellungen löschen">Einstellungen löschen</button>
            </div>
        </div>
			
	<button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar">
		Schließen
	</button>
	
		</div>
	</div>
	
<script type="text/javascript">
	
		var roleLink = 1;
	
	
	
	
	
	
	
	
	
	
</script>


    <style media="screen">#access_container {font-family:Arial, Helvetica, sans-serif;}</style>










	
	<div class="wah-free-credits">
		<div class="wah-free-credits-inner">
			<a href="https://accessibility-helper.co.il/" target="_blank" title="Accessibility by WP Accessibility Helper Team">Accessibility by WAH</a>
		</div>
	</div>
	
	<!-- WP Accessibility Helper. Created by Alex Volkov. -->
</div>


<div id="stm_gdpr_popup-main" class="stm_gdpr_popup-main" style="background-color: #007cba; color: #fff;
		left: 20px; bottom: 20px; ">
			<div class="stm_gdpr_popup-content"><h2 id="CybotCookiebotDialogBodyContentTitle">Diese Webseite verwendet Cookies</h2>
<div id="CybotCookiebotDialogBodyContentText" lang="de">Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren.</div></div>
			<div class="stm_gdpr_popup-links">
				<a href="#" id="stm_gdpr_popup_accept" class="stm_gdpr_popup-accept">Ich stimme zu</a>
				<a href="https://dmsg-sh.de/kontakt/datenschutzerklaerung/" class="stm_gdpr_popup-privacy">Datenschutz</a>
			</div>
		</div><script type="text/javascript">var fusionNavIsCollapsed=function(e){var t;window.innerWidth<=e.getAttribute("data-breakpoint")?(e.classList.add("collapse-enabled"),e.classList.contains("expanded")||(e.setAttribute("aria-expanded","false"),window.dispatchEvent(new Event("fusion-mobile-menu-collapsed",{bubbles:!0,cancelable:!0})))):(null!==e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click")&&e.querySelector(".menu-item-has-children.expanded .fusion-open-nav-submenu-on-click").click(),e.classList.remove("collapse-enabled"),e.setAttribute("aria-expanded","true"),null!==e.querySelector(".fusion-custom-menu")&&e.querySelector(".fusion-custom-menu").removeAttribute("style")),e.classList.add("no-wrapper-transition"),clearTimeout(t),t=setTimeout(()=>{e.classList.remove("no-wrapper-transition")},400),e.classList.remove("loading")},fusionRunNavIsCollapsed=function(){var e,t=document.querySelectorAll(".fusion-menu-element-wrapper");for(e=0;e<t.length;e++)fusionNavIsCollapsed(t[e])};function avadaGetScrollBarWidth(){var e,t,n,s=document.createElement("p");return s.style.width="100%",s.style.height="200px",(e=document.createElement("div")).style.position="absolute",e.style.top="0px",e.style.left="0px",e.style.visibility="hidden",e.style.width="200px",e.style.height="150px",e.style.overflow="hidden",e.appendChild(s),document.body.appendChild(e),t=s.offsetWidth,e.style.overflow="scroll",t==(n=s.offsetWidth)&&(n=e.clientWidth),document.body.removeChild(e),t-n}fusionRunNavIsCollapsed(),window.addEventListener("fusion-resize-horizontal",fusionRunNavIsCollapsed);</script><link rel='stylesheet' id='wp-block-library-css'  href='https://dmsg-sh.de/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/dmsg-sh.de\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.3.0' id='jquery-form-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/wp-accessibility-helper/assets/js/wp-accessibility-helper.min.js?ver=1.0.0' id='wp-accessibility-helper-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/wp-event-manager/assets/js/common.min.js?ver=3.1.22' id='wp-event-manager-common-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/wp-event-manager/assets/js/jquery-timepicker/jquery.timepicker.min.js?ver=3.1.22' id='wp-event-manager-jquery-timepicker-js'></script>
<script type='text/javascript' id='stm-gdpr-scripts-js-extra'>
/* <![CDATA[ */
var stm_gdpr_vars = {"AjaxUrl":"https:\/\/dmsg-sh.de\/wp-admin\/admin-ajax.php","error_prefix":"Some errors occurred:","success":"Your request have been submitted. Check your email to validate your data request."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/gdpr-compliance-cookie-consent/assets/js/scripts.js?ver=5.8.1' id='stm-gdpr-scripts-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=5.4.2' id='avada-vertical-menu-widget-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28' id='cssua-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1' id='modernizr-js'></script>
<script type='text/javascript' id='fusion-js-extra'>
/* <![CDATA[ */
var fusionJSVars = {"visibility_small":"640","visibility_medium":"1024"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=3.4.2' id='fusion-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6' id='bootstrap-transition-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5' id='bootstrap-tooltip-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1' id='jquery-request-animation-frame-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1' id='jquery-fitvids-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.7.2' id='jquery-flexslider-js'></script>
<script type='text/javascript' id='jquery-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3' id='jquery-lightbox-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1' id='jquery-fade-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1' id='fusion-parallax-js'></script>
<script type='text/javascript' id='fusion-video-general-js-extra'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"0","status_yt":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1' id='fusion-video-general-js'></script>
<script type='text/javascript' id='fusion-video-bg-js-extra'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"0","status_yt":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1' id='fusion-video-bg-js'></script>
<script type='text/javascript' id='fusion-lightbox-js-extra'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.9","lightbox_desc":"1","lightbox_social":"1","lightbox_social_links":{"facebook":{"source":"https:\/\/www.facebook.com\/sharer.php?u={URL}","text":"Share on Facebook"},"twitter":{"source":"https:\/\/twitter.com\/share?url={URL}","text":"Share on Twitter"},"reddit":{"source":"https:\/\/reddit.com\/submit?url={URL}","text":"Share on Reddit"},"linkedin":{"source":"https:\/\/www.linkedin.com\/shareArticle?mini=true&url={URL}","text":"Share on LinkedIn"},"tumblr":{"source":"https:\/\/www.tumblr.com\/share\/link?url={URL}","text":"Share on Tumblr"},"pinterest":{"source":"https:\/\/pinterest.com\/pin\/create\/button\/?url={URL}","text":"Share on Pinterest"},"vk":{"source":"https:\/\/vk.com\/share.php?url={URL}","text":"Share on Vk"},"mail":{"source":"mailto:?body={URL}","text":"Share by Email"}},"lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"normal","l10n":{"close":"Press Esc to close","enterFullscreen":"Enter Fullscreen (Shift+Enter)","exitFullscreen":"Exit Fullscreen (Shift+Enter)","slideShow":"Slideshow","next":"Vor","previous":"Zur\u00fcck"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1' id='fusion-lightbox-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1' id='fusion-tooltip-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1' id='fusion-sharing-box-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.sticky-kit.js?ver=1.1.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=7.4.2' id='avada-general-footer-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=7.4.2' id='avada-quantity-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/assets/min/js/general/avada-crossfade-images.js?ver=7.4.2' id='avada-crossfade-images-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=7.4.2' id='avada-select-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=7.4.2' id='avada-tabs-widget-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=7.4.2' id='avada-contact-form-7-js'></script>
<script type='text/javascript' id='avada-live-search-js-extra'>
/* <![CDATA[ */
var avadaLiveSearchVars = {"live_search":"1","ajaxurl":"https:\/\/dmsg-sh.de\/wp-admin\/admin-ajax.php","no_search_results":"No search results match your query. Please try again","min_char_count":"4","per_page":"100","show_feat_img":"1","display_post_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/assets/min/js/general/avada-live-search.js?ver=7.4.2' id='avada-live-search-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=5.8.1' id='fusion-alert-js'></script>
<script type='text/javascript' id='fusion-flexslider-js-extra'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=5.8.1' id='fusion-flexslider-js'></script>
<script type='text/javascript' id='fusion-animations-js-extra'>
/* <![CDATA[ */
var fusionAnimationsVars = {"status_css_animations":"desktop_and_mobile"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=5.8.1' id='fusion-animations-js'></script>
<script type='text/javascript' id='fusion-container-js-extra'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1' id='fusion-container-js'></script>
<script type='text/javascript' id='avada-header-js-extra'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_sticky":"1","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"800","header_sticky_mobile":"","header_sticky_tablet":"","mobile_menu_design":"modern","sticky_header_shrinkage":"1","nav_height":"40","nav_highlight_border":"5","nav_highlight_style":"bar","logo_margin_top":"31px","logo_margin_bottom":"0px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","scroll_offset":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=7.4.2' id='avada-header-js'></script>
<script type='text/javascript' id='avada-menu-js-extra'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"wide","header_position":"top","logo_alignment":"left","header_sticky":"1","header_sticky_mobile":"","header_sticky_tablet":"","side_header_break_point":"800","megamenu_base_width":"custom_width","mobile_menu_design":"modern","dropdown_goto":"Navigation ...","mobile_nav_cart":"Warenkorb","mobile_submenu_open":"Open submenu of %s","mobile_submenu_close":"Close submenu of %s","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=7.4.2' id='avada-menu-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2' id='bootstrap-scrollspy-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=7.4.2' id='avada-scrollspy-js'></script>
<script type='text/javascript' id='fusion-responsive-typography-js-extra'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1100px","typography_sensitivity":"1","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1' id='fusion-responsive-typography-js'></script>
<script type='text/javascript' id='fusion-scroll-to-anchor-js-extra'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1' id='fusion-scroll-to-anchor-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1' id='fusion-general-global-js'></script>
<script type='text/javascript' id='fusion-video-js-extra'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1' id='fusion-video-js'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1' id='fusion-column-js'></script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://dmsg-sh.de/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
								</script>
						</div>

			</body>
</html>
