<!DOCTYPE html>
<html class="no-overflow-y avada-html-layout-wide avada-html-header-position-top" lang="de-DE">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Online-Seminar: Sportorientierte Kompaktschulung Sport mit MS?! Infoveranstaltung, Donnerstag, 30.07.2020, 18:00 Uhr &#8211; Deutsche Multiple Sklerose Gesellschaft</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Deutsche Multiple Sklerose Gesellschaft &raquo; Feed" href="https://dmsg-sh.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deutsche Multiple Sklerose Gesellschaft &raquo; Kommentar-Feed" href="https://dmsg-sh.de/comments/feed/" />
		
		
		
		
						<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dmsg-sh.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://dmsg-sh.de/wp-content/plugins/download-manager/assets/fontawesome/css/all.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='https://dmsg-sh.de/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://dmsg-sh.de/wp-content/plugins/download-manager/assets/css/front.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://dmsg-sh.de/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.973' type='text/css' media='all' />
<link rel='stylesheet' id='wpah-front-styles-css'  href='https://dmsg-sh.de/wp-content/plugins/wp-accessibility-helper/assets/css/wp-accessibility-helper.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avada-parent-stylesheet-css'  href='https://dmsg-sh.de/wp-content/themes/Avada/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://dmsg-sh.de/wp-content/themes/Avada/assets/css/style.min.css?ver=6.2.3' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://dmsg-sh.de/wp-content/themes/Avada/assets/css/ie.min.css?ver=6.2.3' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}
</style>
<![endif]-->
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://dmsg-sh.de/wp-content/uploads/fusion-styles/a6b3d53eb6a44a7a4ca2b373ee8843c1.min.css?ver=2.2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.bundle.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/dmsg-sh.de\/","site":"https:\/\/dmsg-sh.de\/","ajax":"https:\/\/dmsg-sh.de\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/download-manager/assets/js/front.js?ver=3.1.03'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://dmsg-sh.de/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://dmsg-sh.de/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://dmsg-sh.de/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://dmsg-sh.de/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://dmsg-sh.de/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://dmsg-sh.de/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die Ihren Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutzen Sie die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutzen Sie die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/dmsg-sh.de\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/dmsg-sh.de\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"de","dateFormat":"dd.mm.yy","ui_css":"https:\/\/dmsg-sh.de\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","bookingInProgress":"Bitte warten Sie, w\u00e4hrend die Buchung abgeschickt wird.","tickets_save":"Ticket speichern","bookingajaxurl":"https:\/\/dmsg-sh.de\/wp-admin\/admin-ajax.php","bookings_export_save":"Buchungen exportieren","bookings_settings_save":"Einstellungen speichern","booking_delete":"Sind Sie dir sicher, dass Sie es l\u00f6schen m\u00f6chten?","booking_offset":"30","bb_full":"Ausverkauft","bb_book":"Jetzt buchen","bb_booking":"Buche ...","bb_booked":"Buchung Abgesendet","bb_error":"Buchung Fehler. Nochmal versuchen?","bb_cancel":"Abbrechen","bb_canceling":"Stornieren ...","bb_cancelled":"Abgesagt","bb_cancel_error":"Stornierung Fehler. Nochmal versuchen?","txt_search":"Suche","txt_searching":"Suche...","txt_loading":"Wird geladen..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.973'></script>
<link rel='https://api.w.org/' href='https://dmsg-sh.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dmsg-sh.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dmsg-sh.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://dmsg-sh.de/online-seminar-sportorientierte-kompaktschulung-sport-mit-ms-infoveranstaltung-donnerstag-30-07-2020-1800-uhr/" />
<link rel='shortlink' href='https://dmsg-sh.de/?p=3383' />
<link rel="alternate" type="application/json+oembed" href="https://dmsg-sh.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdmsg-sh.de%2Fonline-seminar-sportorientierte-kompaktschulung-sport-mit-ms-infoveranstaltung-donnerstag-30-07-2020-1800-uhr%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dmsg-sh.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdmsg-sh.de%2Fonline-seminar-sportorientierte-kompaktschulung-sport-mit-ms-infoveranstaltung-donnerstag-30-07-2020-1800-uhr%2F&#038;format=xml" />

        <script>
            var wpdm_site_url = 'https://dmsg-sh.de/';
            var wpdm_home_url = 'https://dmsg-sh.de/';
            var ajax_url = 'https://dmsg-sh.de/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://dmsg-sh.de/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
        <style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>


        <style type="text/css" id="css-fb-visibility">@media screen and (max-width: 640px){body:not(.fusion-builder-ui-wireframe) .fusion-no-small-visibility{display:none !important;}}@media screen and (min-width: 641px) and (max-width: 1024px){body:not(.fusion-builder-ui-wireframe) .fusion-no-medium-visibility{display:none !important;}}@media screen and (min-width: 1025px){body:not(.fusion-builder-ui-wireframe) .fusion-no-large-visibility{display:none !important;}}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css" id="wp-custom-css">
			.fusion-title h1.title-heading-left {margin-top: 180px !important;}		</style>
				<script type="text/javascript">
			var doc = document.documentElement;
			doc.setAttribute( 'data-useragent', navigator.userAgent );
		</script>
		<meta name="generator" content="WordPress Download Manager 3.1.03" />
            <style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
                    <style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
        
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-102821887-1', 'auto');
  ga('send', 'pageview');

</script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-3383 single-format-standard unknown wp-accessibility-helper accessibility-contrast_mode_on wah_fstype_rem accessibility-underline-setup accessibility-location-right fusion-image-hovers fusion-pagination-sizing fusion-button_size-large fusion-button_type-flat fusion-button_span-no avada-image-rollover-circle-yes avada-image-rollover-no fusion-body ltr fusion-sticky-header no-tablet-sticky-header no-mobile-sticky-header no-desktop-totop no-mobile-totop fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-wide-mode avada-has-boxed-modal-shadow-none layout-scroll-offset-full avada-has-zero-margin-offset-top fusion-top-header menu-text-align-right mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v5 avada-responsive avada-footer-fx-none avada-menu-highlight-style-bar fusion-search-form-classic fusion-main-menu-search-overlay fusion-avatar-square avada-sticky-shrinkage avada-blog-layout-medium avada-blog-archive-layout-medium avada-header-shadow-no avada-menu-icon-position-left avada-has-megamenu-shadow avada-has-mainmenu-dropdown-divider avada-has-main-nav-search-icon avada-has-breadcrumb-mobile-hidden avada-has-titlebar-bar_and_content avada-has-slidingbar-widgets avada-has-slidingbar-position-top avada-slidingbar-toggle-style-triangle avada-has-pagination-padding avada-flyout-menu-direction-fade avada-ec-views-v1" >
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="boxed-wrapper">
		<div class="fusion-sides-frame"></div>
		<div id="wrapper" class="fusion-wrapper">
			<div id="home" style="position:relative;top:-1px;"></div>
			
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v5 fusion-logo-alignment fusion-logo-left fusion-sticky-menu- fusion-sticky-logo- fusion-mobile-logo- fusion-sticky-menu-only fusion-header-menu-align-right fusion-mobile-menu-design-modern">
					
<div class="fusion-secondary-header">
	<div class="fusion-row">
							<div class="fusion-alignright">
				<nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"></nav>			</div>
			</div>
</div>
<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
							<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="https://dmsg-sh.de/" >

						<!-- standard logo -->
			<img src="https://dmsg-sh.de/wp-content/uploads/2016/09/deutsche_multiple_sklerose_gesellschaft.png" srcset="https://dmsg-sh.de/wp-content/uploads/2016/09/deutsche_multiple_sklerose_gesellschaft.png 1x" width="500" height="170" alt="Deutsche Multiple Sklerose Gesellschaft Logo" data-retina_logo_url="" class="fusion-standard-logo" />

			
					</a>
		</div>
								<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>
			
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Hauptmenü"><div class="fusion-overlay-search">		<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://dmsg-sh.de/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Suche nach:</span>
													<input type="search" value="" name="s" class="s" placeholder="Suchen..." required aria-required="true" aria-label=""/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		<div class="fusion-search-spacer"></div><a href="#" class="fusion-close-search"></a></div><ul id="menu-main-menu" class="fusion-menu"><li  id="menu-item-38"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-38 fusion-dropdown-menu"  data-item-id="38"><a  href="https://dmsg-sh.de/" class="fusion-bar-highlight"><span class="menu-text">Über MS</span></a><ul class="sub-menu"><li  id="menu-item-622"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-622 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/home/was-ist-ms/" class="fusion-bar-highlight"><span>Was ist MS?</span></a><ul class="sub-menu"><li  id="menu-item-621"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-621" ><a  href="https://dmsg-sh.de/home/was-ist-ms/krankheitsbild/" class="fusion-bar-highlight"><span>Krankheitsbild</span></a></li><li  id="menu-item-620"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620" ><a  href="https://dmsg-sh.de/home/was-ist-ms/diagnose/" class="fusion-bar-highlight"><span>Diagnose</span></a></li><li  id="menu-item-619"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-619" ><a  href="https://dmsg-sh.de/home/was-ist-ms/behandlung-forschung/" class="fusion-bar-highlight"><span>Behandlung &#038; Forschung</span></a></li></ul></li><li  id="menu-item-647"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-647 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/home/leben-mit-multipler-sklerose/" class="fusion-bar-highlight"><span>Leben mit Multipler Sklerose</span></a></li><li  id="menu-item-660"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/home/haeufig-gestellte-fragen/" class="fusion-bar-highlight"><span>Häufig gestellte Fragen</span></a></li></ul></li><li  id="menu-item-404"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-404"  data-item-id="404"><a  href="https://dmsg-sh.de/ueber-uns/aktuelles/" class="fusion-bar-highlight"><span class="menu-text">Aktuelles</span></a></li><li  id="menu-item-766"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-766 fusion-dropdown-menu"  data-item-id="766"><a  href="https://dmsg-sh.de/selbsthilfe/" class="fusion-bar-highlight"><span class="menu-text">Selbsthilfe</span></a><ul class="sub-menu"><li  id="menu-item-3050"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3050 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/ueberregional/" class="fusion-bar-highlight"><span>Überregional Schleswig-Holstein</span></a></li><li  id="menu-item-767"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-767 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/bad-segeberg/" class="fusion-bar-highlight"><span>Bad Segeberg</span></a></li><li  id="menu-item-768"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-768 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/dithmarschen/" class="fusion-bar-highlight"><span>Dithmarschen</span></a></li><li  id="menu-item-769"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/eckernfoerde/" class="fusion-bar-highlight"><span>Eckernförde</span></a></li><li  id="menu-item-770"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-770 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/flensburg/" class="fusion-bar-highlight"><span>Flensburg</span></a></li><li  id="menu-item-771"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-771 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/herzogtum-lauenburg/" class="fusion-bar-highlight"><span>Herzogtum Lauenburg</span></a></li><li  id="menu-item-773"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-773 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/kiel/" class="fusion-bar-highlight"><span>Kiel</span></a></li><li  id="menu-item-775"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-775 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/luebeck/" class="fusion-bar-highlight"><span>Lübeck</span></a></li><li  id="menu-item-776"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-776 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/neumuenster/" class="fusion-bar-highlight"><span>Neumünster</span></a></li><li  id="menu-item-777"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/nordfriesland/" class="fusion-bar-highlight"><span>Nordfriesland</span></a></li><li  id="menu-item-778"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-778 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/ostholstein/" class="fusion-bar-highlight"><span>Ostholstein</span></a></li><li  id="menu-item-779"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-779 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/pinneberg/" class="fusion-bar-highlight"><span>Pinneberg</span></a></li><li  id="menu-item-780"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-780 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/ploen/" class="fusion-bar-highlight"><span>Plön</span></a></li><li  id="menu-item-781"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-781 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/rendsburg/" class="fusion-bar-highlight"><span>Rendsburg</span></a></li><li  id="menu-item-782"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/schleswig/" class="fusion-bar-highlight"><span>Schleswig</span></a></li><li  id="menu-item-783"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-783 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/steinburg/" class="fusion-bar-highlight"><span>Steinburg</span></a></li><li  id="menu-item-784"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-784 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/selbsthilfe/stormarn/" class="fusion-bar-highlight"><span>Stormarn</span></a></li></ul></li><li  id="menu-item-18"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-18 fusion-dropdown-menu"  data-item-id="18"><a  href="https://dmsg-sh.de/angebote/" class="fusion-bar-highlight"><span class="menu-text">Angebote</span></a><ul class="sub-menu"><li  id="menu-item-678"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/angebote/beratung/" class="fusion-bar-highlight"><span>Beratung</span></a></li><li  id="menu-item-3266"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3266 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/online-seminare/" class="fusion-bar-highlight"><span>Online-Seminare</span></a></li><li  id="menu-item-801"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-801 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/angebote/veranstaltungen/" class="fusion-bar-highlight"><span>Veranstaltungen</span></a></li><li  id="menu-item-797"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-797 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/angebote/betroffene-beraten-betroffene/" class="fusion-bar-highlight"><span>Betroffene beraten Betroffene</span></a></li><li  id="menu-item-566"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-566 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/angebote/mitgliederservice/" class="fusion-bar-highlight"><span>Service für Mitglieder</span></a></li><li  id="menu-item-795"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-795 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/angebote/suche-nach-kliniken-praxen/" class="fusion-bar-highlight"><span>Suche nach Kliniken &#038; Praxen</span></a></li><li  id="menu-item-796"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-796 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/angebote/suche-nach-pflegediensten/" class="fusion-bar-highlight"><span>Suche nach Pflegediensten</span></a></li></ul></li><li  id="menu-item-19"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19 fusion-dropdown-menu"  data-item-id="19"><a  href="https://dmsg-sh.de/ueber-uns/" class="fusion-bar-highlight"><span class="menu-text">Über uns</span></a><ul class="sub-menu"><li  id="menu-item-509"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-509 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/ueber-uns/organisation/" class="fusion-bar-highlight"><span>Organisation</span></a></li><li  id="menu-item-1848"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1848 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/ueber-uns/organisation/schirmherr/" class="fusion-bar-highlight"><span>Schirmherr</span></a></li><li  id="menu-item-249"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/ueber-uns/organisation/vorstand/" class="fusion-bar-highlight"><span>Vorstand</span></a></li><li  id="menu-item-261"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/ueber-uns/organisation/beirat-fuer-ms-betroffene/" class="fusion-bar-highlight"><span>Beirat</span></a></li><li  id="menu-item-288"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/ueber-uns/organisation/aerztlicher-beirat/" class="fusion-bar-highlight"><span>Ärztlicher Beirat</span></a></li><li  id="menu-item-206"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/ueber-uns/organisation/geschaeftstelle/" class="fusion-bar-highlight"><span>Geschäftsstelle</span></a></li><li  id="menu-item-508"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-508 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/ueber-uns/satzung/" class="fusion-bar-highlight"><span>Satzung</span></a></li><li  id="menu-item-507"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-507 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/ueber-uns/presse/" class="fusion-bar-highlight"><span>Presse</span></a></li><li  id="menu-item-565"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-565 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/ueber-uns/ms-weltweit/" class="fusion-bar-highlight"><span>MS weltweit</span></a></li></ul></li><li  id="menu-item-564"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-564 fusion-dropdown-menu"  data-item-id="564"><a  href="https://dmsg-sh.de/spenden-und-helfen/" class="fusion-bar-highlight"><span class="menu-text">Spenden und helfen</span></a><ul class="sub-menu"><li  id="menu-item-765"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-765 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/spenden-und-helfen/ehrenamt/" class="fusion-bar-highlight"><span>Ehrenamt</span></a></li><li  id="menu-item-934"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-934 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/spenden-und-helfen/spenden/" class="fusion-bar-highlight"><span>Spenden</span></a></li><li  id="menu-item-1581"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1581 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/spendenbescheinigung/" class="fusion-bar-highlight"><span>Spendenbescheinigung</span></a></li><li  id="menu-item-1632"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1632 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/spenden-und-helfen/unternehmen/" class="fusion-bar-highlight"><span>Unternehmen</span></a></li><li  id="menu-item-1633"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1633 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/spenden-und-helfen/bussgelder/" class="fusion-bar-highlight"><span>Bußgelder</span></a></li><li  id="menu-item-3025"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3025 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/spenden-und-helfen/gkv-selbsthilfefoerderung/" class="fusion-bar-highlight"><span>GKV-Selbsthilfeförderung</span></a></li><li  id="menu-item-1634"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1634 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/spenden-und-helfen/danke/" class="fusion-bar-highlight"><span>DANKE!</span></a></li></ul></li><li  id="menu-item-933"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-933 fusion-dropdown-menu"  data-item-id="933"><a  href="https://dmsg-sh.de/mitgliedschaft/" class="fusion-bar-highlight"><span class="menu-text">Mitgliedschaft</span></a><ul class="sub-menu"><li  id="menu-item-1567"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1567 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/mitgliedschaft/mitgliedschaft-faq/" class="fusion-bar-highlight"><span>Mitgliedschaft-FAQ</span></a></li></ul></li><li  id="menu-item-131"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131 fusion-dropdown-menu"  data-item-id="131"><a  href="https://dmsg-sh.de/kontakt/" class="fusion-bar-highlight"><span class="menu-text">Kontakt</span></a><ul class="sub-menu"><li  id="menu-item-440"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/kontakt/impressum/" class="fusion-bar-highlight"><span>Impressum</span></a></li><li  id="menu-item-1421"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1421 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/kontakt/haftungsausschluss/" class="fusion-bar-highlight"><span>Haftungsausschluss</span></a></li><li  id="menu-item-1431"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1431 fusion-dropdown-submenu" ><a  href="https://dmsg-sh.de/kontakt/datenschutzerklaerung/" class="fusion-bar-highlight"><span>Datenschutzerklärung</span></a></li></ul></li><li class="fusion-custom-menu-item fusion-main-menu-search fusion-search-overlay"><a class="fusion-main-menu-icon fusion-bar-highlight" href="#" aria-label="Suche" data-title="Suche" title="Suche"></a></li></ul></nav>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

					</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
						
			
		<div id="sliders-container">
					</div>
				
			
			<div class="avada-page-titlebar-wrapper">
				<div class="fusion-page-title-bar fusion-page-title-bar-none fusion-page-title-bar-left">
	<div class="fusion-page-title-row">
		<div class="fusion-page-title-wrapper">
			<div class="fusion-page-title-captions">

				
				
			</div>

												<div class="fusion-page-title-secondary">
						<div class="fusion-breadcrumbs"><span class="fusion-breadcrumb-item"><a href="https://dmsg-sh.de" class="fusion-breadcrumb-link"><span >Startseite</span></a></span><span class="fusion-breadcrumb-sep">/</span><span class="fusion-breadcrumb-item"><span  class="breadcrumb-leaf">Online-Seminar: Sportorientierte Kompaktschulung Sport mit MS?! Infoveranstaltung, Donnerstag, 30.07.2020, 18:00 Uhr</span></span></div>					</div>
							
		</div>
	</div>
</div>
			</div>

						<main id="main" class="clearfix ">
				<div class="fusion-row" style="">

<section id="content" style="width: 100%;">
	
					<article id="post-3383" class="post post-3383 type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-online-seminar">
																		<h1 class="fusion-post-title">Online-Seminar: Sportorientierte Kompaktschulung Sport mit MS?! Infoveranstaltung, Donnerstag, 30.07.2020, 18:00 Uhr</h1>							
				
						<div class="post-content">
				<div class="fusion-fullwidth fullwidth-box fusion-builder-row-1 nonhundred-percent-fullwidth non-hundred-percent-height-scrolling"  style='background-color: rgba(255,255,255,0);background-position: left top;background-repeat: no-repeat;padding-top:20px;padding-right:0px;padding-bottom:20px;padding-left:0px;border-top-width:0px;border-bottom-width:0px;border-color:#eae9e9;border-top-style:solid;border-bottom-style:solid;'><div class="fusion-builder-row fusion-row "><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_3_4 fusion-builder-column-0 fusion-three-fourth fusion-column-first fusion-column-no-min-height 3_4"  style='margin-top:0px;margin-bottom:0px;width:74%; margin-right: 4%;'><div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url=""><div class="fusion-text"><p>Referentin: Dr. phil. Stephanie Woschek, Sportwissenschaftlerin, M. A.</p>
<p><span id="more-3383"></span></p>
<p>Sie können sich hier für das Online-Seminar anmelden:  <a href="https://dmsg-rlp.de/events/sportorientierte-kompaktschulung-sport-mit-ms/">https://dmsg-rlp.de/events/sportorientierte-kompaktschulung-sport-mit-ms/</a></p>
</div><div class="fusion-clearfix"></div></div></div><div  class="fusion-layout-column fusion_builder_column fusion_builder_column_1_4 fusion-builder-column-1 fusion-one-fourth fusion-column-last fusion-column-no-min-height 1_4"  style='margin-top:0px;margin-bottom:0px;width:22%'><div class="fusion-column-wrapper" style="padding: 0px 0px 0px 0px;background-position:left top;background-repeat:no-repeat;-webkit-background-size:cover;-moz-background-size:cover;-o-background-size:cover;background-size:cover;"   data-bg-url=""><span class="fusion-imageframe imageframe-none imageframe-1 hover-type-none"><img src="https://dmsg-sh.de/wp-content/uploads/2020/07/200730_Online-Seminar_Spoks_Flyer-724x1024.jpg" width="724" height="1024" alt="" title="200730_Online-Seminar_Spoks_Flyer" class="img-responsive wp-image-3384" srcset="https://dmsg-sh.de/wp-content/uploads/2020/07/200730_Online-Seminar_Spoks_Flyer-200x283.jpg 200w, https://dmsg-sh.de/wp-content/uploads/2020/07/200730_Online-Seminar_Spoks_Flyer-400x565.jpg 400w, https://dmsg-sh.de/wp-content/uploads/2020/07/200730_Online-Seminar_Spoks_Flyer-600x848.jpg 600w, https://dmsg-sh.de/wp-content/uploads/2020/07/200730_Online-Seminar_Spoks_Flyer-800x1131.jpg 800w, https://dmsg-sh.de/wp-content/uploads/2020/07/200730_Online-Seminar_Spoks_Flyer-1200x1696.jpg 1200w, https://dmsg-sh.de/wp-content/uploads/2020/07/200730_Online-Seminar_Spoks_Flyer.jpg 1811w" sizes="(max-width: 800px) 100vw, 400px" /></span><div class="fusion-clearfix"></div></div></div></div></div>
							</div>

																									<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Share This Story, Choose Your Platform!</h4>
		<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:var(--sharing_social_links_icon_color);" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdmsg-sh.de%2Fonline-seminar-sportorientierte-kompaktschulung-sport-mit-ms-infoveranstaltung-donnerstag-30-07-2020-1800-uhr%2F&amp;t=Online-Seminar%3A%20Sportorientierte%20Kompaktschulung%20Sport%20mit%20MS%3F%21%20Infoveranstaltung%2C%20Donnerstag%2C%2030.07.2020%2C%2018%3A00%20Uhr" target="_blank" data-placement="top" data-title="facebook" data-toggle="tooltip" title="facebook"><span class="screen-reader-text">facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:var(--sharing_social_links_icon_color);" href="https://twitter.com/share?text=Online-Seminar%3A%20Sportorientierte%20Kompaktschulung%20Sport%20mit%20MS%3F%21%20Infoveranstaltung%2C%20Donnerstag%2C%2030.07.2020%2C%2018%3A00%20Uhr&amp;url=https%3A%2F%2Fdmsg-sh.de%2Fonline-seminar-sportorientierte-kompaktschulung-sport-mit-ms-infoveranstaltung-donnerstag-30-07-2020-1800-uhr%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="twitter" data-toggle="tooltip" title="twitter"><span class="screen-reader-text">twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:var(--sharing_social_links_icon_color);" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdmsg-sh.de%2Fonline-seminar-sportorientierte-kompaktschulung-sport-mit-ms-infoveranstaltung-donnerstag-30-07-2020-1800-uhr%2F&amp;title=Online-Seminar%3A%20Sportorientierte%20Kompaktschulung%20Sport%20mit%20MS%3F%21%20Infoveranstaltung%2C%20Donnerstag%2C%2030.07.2020%2C%2018%3A00%20Uhr&amp;summary=Referentin%3A%20Dr.%20phil.%20Stephanie%20Woschek%2C%20Sportwissenschaftlerin%2C%20M.%20A.%0D%0A%0D%0A%0D%0A%0D%0ASie%20k%C3%B6nnen%20sich%20hier%20f%C3%BCr%20das%20Online-Seminar%20anmelden%3A%C2%A0%20https%3A%2F%2Fdmsg-rlp.de%2Fevents%2Fsportorientierte-kompaktschulung-sport-mit-ms%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="linkedin" data-toggle="tooltip" title="linkedin"><span class="screen-reader-text">linkedin</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:var(--sharing_social_links_icon_color);" href="http://reddit.com/submit?url=https://dmsg-sh.de/online-seminar-sportorientierte-kompaktschulung-sport-mit-ms-infoveranstaltung-donnerstag-30-07-2020-1800-uhr/&amp;title=Online-Seminar%3A%20Sportorientierte%20Kompaktschulung%20Sport%20mit%20MS%3F%21%20Infoveranstaltung%2C%20Donnerstag%2C%2030.07.2020%2C%2018%3A00%20Uhr" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="reddit" data-toggle="tooltip" title="reddit"><span class="screen-reader-text">reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:var(--sharing_social_links_icon_color);" href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fdmsg-sh.de%2Fonline-seminar-sportorientierte-kompaktschulung-sport-mit-ms-infoveranstaltung-donnerstag-30-07-2020-1800-uhr%2F&amp;name=Online-Seminar%3A%20Sportorientierte%20Kompaktschulung%20Sport%20mit%20MS%3F%21%20Infoveranstaltung%2C%20Donnerstag%2C%2030.07.2020%2C%2018%3A00%20Uhr&amp;description=Referentin%3A%20Dr.%20phil.%20Stephanie%20Woschek%2C%20Sportwissenschaftlerin%2C%20M.%20A.%0D%0A%0D%0A%0D%0A%0D%0ASie%20k%C3%B6nnen%20sich%20hier%20f%C3%BCr%20das%20Online-Seminar%20anmelden%3A%C2%A0%20https%3A%2F%2Fdmsg-rlp.de%2Fevents%2Fsportorientierte-kompaktschulung-sport-mit-ms%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="tumblr" data-toggle="tooltip" title="tumblr"><span class="screen-reader-text">tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:var(--sharing_social_links_icon_color);" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fdmsg-sh.de%2Fonline-seminar-sportorientierte-kompaktschulung-sport-mit-ms-infoveranstaltung-donnerstag-30-07-2020-1800-uhr%2F&amp;description=Referentin%3A%20Dr.%20phil.%20Stephanie%20Woschek%2C%20Sportwissenschaftlerin%2C%20M.%20A.%0D%0A%0D%0A%0D%0A%0D%0ASie%20k%C3%B6nnen%20sich%20hier%20f%C3%BCr%20das%20Online-Seminar%20anmelden%3A%C2%A0%20https%3A%2F%2Fdmsg-rlp.de%2Fevents%2Fsportorientierte-kompaktschulung-sport-mit-ms%2F&amp;media=https%3A%2F%2Fdmsg-sh.de%2Fwp-content%2Fuploads%2F2020%2F07%2F200730_Online-Seminar_Spoks_Flyer_Kopf.jpg" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="pinterest" data-toggle="tooltip" title="pinterest"><span class="screen-reader-text">pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:var(--sharing_social_links_icon_color);" href="http://vkontakte.ru/share.php?url=https%3A%2F%2Fdmsg-sh.de%2Fonline-seminar-sportorientierte-kompaktschulung-sport-mit-ms-infoveranstaltung-donnerstag-30-07-2020-1800-uhr%2F&amp;title=Online-Seminar%3A%20Sportorientierte%20Kompaktschulung%20Sport%20mit%20MS%3F%21%20Infoveranstaltung%2C%20Donnerstag%2C%2030.07.2020%2C%2018%3A00%20Uhr&amp;description=Referentin%3A%20Dr.%20phil.%20Stephanie%20Woschek%2C%20Sportwissenschaftlerin%2C%20M.%20A.%0D%0A%0D%0A%0D%0A%0D%0ASie%20k%C3%B6nnen%20sich%20hier%20f%C3%BCr%20das%20Online-Seminar%20anmelden%3A%C2%A0%20https%3A%2F%2Fdmsg-rlp.de%2Fevents%2Fsportorientierte-kompaktschulung-sport-mit-ms%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="vk" data-toggle="tooltip" title="vk"><span class="screen-reader-text">vk</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:var(--sharing_social_links_icon_color);" href="mailto:?subject=Online-Seminar%3A%20Sportorientierte%20Kompaktschulung%20Sport%20mit%20MS%3F%21%20Infoveranstaltung%2C%20Donnerstag%2C%2030.07.2020%2C%2018%3A00%20Uhr&amp;body=https://dmsg-sh.de/online-seminar-sportorientierte-kompaktschulung-sport-mit-ms-infoveranstaltung-donnerstag-30-07-2020-1800-uhr/" target="_self" rel="noopener noreferrer" data-placement="top" data-title="E-Mail" data-toggle="tooltip" title="E-Mail"><span class="screen-reader-text">E-Mail</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													
																	</article>
	</section>
						
					</div>  <!-- fusion-row -->
				</main>  <!-- #main -->
				
				
								
					
		<div class="fusion-footer">
					
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-4 fusion-widget-area">
				
																									<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-5" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Kontakt zu uns</h4>			<div class="textwidget">DMSG Schleswig-Holstein<br/>
Beselerallee 67<br/>
24105 Kiel<br/>
Tel. 0431-560 15-0<br/>
Fax 0431-560 15-20<br/>
E-Mail:<br/>
dmsg-schleswig-holstein@dmsg.de 
<br/>
<h4><a href="/kontakt/" />&#187 Weitere  Informationen...</h4> </a></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="search-4" class="fusion-footer-widget-column widget widget_search"><h4 class="widget-title">Seite durchsuchen</h4>		<form role="search" class="searchform fusion-search-form  fusion-search-form-classic" method="get" action="https://dmsg-sh.de/">
			<div class="fusion-search-form-content">

				
				<div class="fusion-search-field search-field">
					<label><span class="screen-reader-text">Suche nach:</span>
													<input type="search" value="" name="s" class="s" placeholder="Suchen..." required aria-required="true" aria-label=""/>
											</label>
				</div>
				<div class="fusion-search-button search-button">
					<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
									</div>

				
			</div>


			
		</form>
		<div style="clear:both;"></div></section><section id="custom_html-2" class="widget_text fusion-footer-widget-column widget widget_custom_html" style="border-style: solid;border-color:transparent;border-width:0px;"><h4 class="widget-title">Sichere Verbindung</h4><div class="textwidget custom-html-widget"><span id="siteseal"><script async type="text/javascript" 

src="https://seal.starfieldtech.com/getSeal?

sealID=ttafgPvrUX2CR0mrkAzGzZrq8c3azVocAuKwFcLkezu7ee4ib0ZPT67RcuTl"></script

></span> </div><div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-3 col-md-3 col-sm-3">
							<section id="text-3" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">Unser Konto</h4>			<div class="textwidget"><strong>Spendenkonto</strong><br/>
IBAN: <br/>DE87 2105 0170 0000 2780 51<br/>
BIC: <br/>NOLA DE21 KIE
<br/>
<h4><a href="/spenden-und-helfen/spenden/" />&#187; Weitere Informationen...</a></h4></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-3 col-md-3 col-sm-3">
							<section id="text-7" class="fusion-footer-widget-column widget widget_text"><h4 class="widget-title">So werden Sie Mitglied</h4>			<div class="textwidget"><h4><a href="/spenden-und-helfen/mitgliedschaft/" />&#187 Weitere Informationen...</a></h4></div>
		<div style="clear:both;"></div></section><section id="facebook-like-widget-3" class="fusion-footer-widget-column widget facebook_like"><h4 class="widget-title">Besuchen Sie uns auf Facebook</h4>
												<script>
			
					window.fbAsyncInit = function() {
						fusion_resize_page_widget();

						jQuery( window ).resize( function() {
							fusion_resize_page_widget();
						});

						function fusion_resize_page_widget() {
							var availableSpace     = jQuery( '.facebook-like-widget-3' ).width(),
								lastAvailableSPace = jQuery( '.facebook-like-widget-3 .fb-page' ).attr( 'data-width' ),
								maxWidth           = 268;

							if ( 1 > availableSpace ) {
								availableSpace = maxWidth;
							}

							if ( availableSpace != lastAvailableSPace && availableSpace != maxWidth ) {
								if ( maxWidth < availableSpace ) {
									availableSpace = maxWidth;
								}
								jQuery('.facebook-like-widget-3 .fb-page' ).attr( 'data-width', availableSpace );
								if ( 'undefined' !== typeof FB ) {
									FB.XFBML.parse();
								}
							}
						}
					};

					( function( d, s, id ) {
						var js,
							fjs = d.getElementsByTagName( s )[0];
						if ( d.getElementById( id ) ) {
							return;
						}
						js     = d.createElement( s );
						js.id  = id;
						js.src = "https://connect.facebook.net/de_DE_formal/sdk.js#xfbml=1&version=v2.11&appId=";
						fjs.parentNode.insertBefore( js, fjs );
					}( document, 'script', 'facebook-jssdk' ) );

							</script>
			
			<div class="fb-like-box-container facebook-like-widget-3" id="fb-root">
				<div class="fb-page" data-href="https://www.facebook.com/DMSG.SH.EV" data-original-width="268" data-width="268" data-adapt-container-width="true" data-small-header="true" data-height="240" data-hide-cover="false" data-show-facepile="true" data-tabs=""></div>
			</div>
			<div style="clear:both;"></div></section>																					</div>
																											
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright 2018 DMSG | All Rights Reserved | Deutsche Multiple Sklerose Gesellschaft, Landesverband Schleswig-Holstein e.V. | <a href="/kontakt/impressum/" />Impressum</a> | <a href="/kontakt/datenschutzerklaerung/" />Datenschutz</a>	</div>
</div>
<div class="fusion-social-links-footer">
	</div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
		</div> <!-- fusion-footer -->

		
					<div class="fusion-sliding-bar-wrapper">
								<div id="slidingbar-area" class="slidingbar-area fusion-sliding-bar-area fusion-widget-area fusion-sliding-bar-position-top fusion-sliding-bar-text-align-left fusion-sliding-bar-toggle-triangle" data-breakpoint="800" data-toggle="triangle">
					<div class="fusion-sb-toggle-wrapper">
				<a class="fusion-sb-toggle" href="#"><span class="screen-reader-text">Toggle Sliding Bar Area</span></a>
			</div>
		
		<div id="slidingbar" class="fusion-sliding-bar">
						<div class="fusion-row">
								<div class="fusion-columns row fusion-columns-2 columns columns-2">

																														<div class="fusion-column col-lg-6 col-md-6 col-sm-6">
														</div>
																															<div class="fusion-column col-lg-6 col-md-6 col-sm-6">
							<section id="social_links-widget-2" class="fusion-slidingbar-widget-column widget social_links"><h4 class="widget-title">Get Social</h4>
		<div class="fusion-social-networks boxed-icons">

			<div class="fusion-social-networks-wrapper">
								
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/DMSG.SH.EV"  data-placement="right" data-title="Facebook" data-toggle="tooltip" data-original-title=""  title="Facebook" aria-label="Facebook" rel="noopener noreferrer" target="blank" style="border-radius:4px;padding:8px;font-size:16px;color:#ffffff;background-color:#3b5998;border-color:#3b5998;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-youtube fusion-icon-youtube" href="https://www.youtube.com/channel/UC3p8XXwxx6xyjLVfHf8nAng"  data-placement="right" data-title="Youtube" data-toggle="tooltip" data-original-title=""  title="YouTube" aria-label="YouTube" rel="noopener noreferrer" target="blank" style="border-radius:4px;padding:8px;font-size:16px;color:#ffffff;background-color:#cd201f;border-color:#cd201f;"></a>
											
										
																																																																																								<a class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail" href="mailto:&#100;&#109;s&#103;&#045;sc&#104;&#108;&#101;swi&#103;&#045;h&#111;&#108;st&#101;&#105;n&#064;d&#109;&#115;g&#046;&#100;e"  data-placement="right" data-title="Mail" data-toggle="tooltip" data-original-title=""  title="Mail" aria-label="Mail" rel="noopener noreferrer" target="blank" style="border-radius:4px;padding:8px;font-size:16px;color:#ffffff;background-color:#000000;border-color:#000000;"></a>
											
										
				
			</div>
		</div>

		<div style="clear:both;"></div></section>																						</div>
																																																												<div class="fusion-clearfix"></div>
				</div>
			</div>
		</div>
	</div>
						</div>

												</div> <!-- wrapper -->
		</div> <!-- #boxed-wrapper -->
		<div class="fusion-top-frame"></div>
		<div class="fusion-bottom-frame"></div>
		<div class="fusion-boxed-shadow"></div>
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<div class="avada-footer-scripts">
			
<div id="wp_access_helper_container" class="accessability_container light_theme">
    <!-- WP Accessibility Helper (WAH) - https://wordpress.org/plugins/wp-accessibility-helper/ -->
	<!-- Official plugin website - https://accessibility-helper.co.il -->
        
            <button type="button" class="wahout aicon_link"
                accesskey="z"
                aria-label="Accessibility Helper sidebar"
                title="Accessibility Helper sidebar">
                <img src="https://dmsg-sh.de/wp-content/plugins/wp-accessibility-helper/assets/images/accessibility-48.jpg"
                    alt="Accessibility" class="aicon_image" />
            </button>
            <div id="access_container" aria-hidden="false">
                <button tabindex="-1" type="button" class="close_container wahout"
                    accesskey="x"
                    aria-label="Schließen"
                    title="Schließen">
                    Schließen
                </button>
                <div class="access_container_inner">
                    <div class="a_module wah_font_resize">
            <div class="a_module_title">Schriftgröße ändern</div>
            <div class="a_module_exe font_resizer">
                <button tabindex="-1" type="button" class="wah-action-button smaller wahout" title="smaller font size"
                    aria-label="smaller font size">A-</button>
                <button tabindex="-1" type="button" class="wah-action-button larger wahout" title="larger font size"
                    aria-label="larger font size">A+</button>
            </div>
        </div><div class="a_module wah_keyboard_navigation">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-keyboard-navigation"
                aria-label="Tastatur-Navigation" title="Tastatur-Navigation">Tastatur-Navigation</button>
            </div>
        </div><div class="a_module wah_readable_fonts">
            <div class="a_module_exe readable_fonts">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-readable-fonts" aria-label="Schriftbild ändern" title="Schriftbild ändern">Schriftbild ändern</button>
            </div>
        </div><div class="a_module wah_contrast_trigger">
                <div class="a_module_title">Kontrast erhöhen</div>
                <div class="a_module_exe">
                    <button tabindex="-1" type="button" id="contrast_trigger" class="contrast_trigger wah-action-button wahout wah-call-contrast-trigger" title="Contrast">Wählen Sie eine Kontrastfarbe</button>
                    <div class="color_selector" aria-hidden="true">
                        <button type="button" class="convar black wahout" data-bgcolor="#000" data-color="#FFF"
                        title="black">black</button>
                        <button type="button" class="convar white wahout" data-bgcolor="#FFF" data-color="#000"
                        title="white">white</button>
                        <button type="button" class="convar green wahout" data-bgcolor="#00FF21" data-color="#000"
                        title="green">green</button>
                        <button type="button" class="convar blue wahout" data-bgcolor="#0FF" data-color="#000"
                        title="blue">blue</button>
                        <button type="button" class="convar red wahout" data-bgcolor="#F00" data-color="#000"
                        title="red">red</button>
                        <button type="button" class="convar orange wahout" data-bgcolor="#FF6A00" data-color="#000" title="orange">orange</button>
                        <button type="button" class="convar yellow wahout" data-bgcolor="#FFD800" data-color="#000"
                        title="yellow">yellow</button>
                        <button type="button" class="convar navi wahout" data-bgcolor="#B200FF" data-color="#000"
                        title="navi">navi</button>
                    </div>
                </div>
            </div><div class="a_module wah_underline_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-underline-links" aria-label="Links unterstreichen" title="Links unterstreichen">Links unterstreichen</button>
            </div>
        </div><div class="a_module wah_highlight_links">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-highlight-links" aria-label="Links hervorheben" title="Links hervorheben">Links hervorheben</button>
            </div>
        </div><div class="a_module wah_clear_cookies">
            <div class="a_module_exe">
                <button tabindex="-1" type="button" class="wah-action-button wahout wah-call-clear-cookies"
                aria-label="Einstellungen löschen" title="Einstellungen löschen">Einstellungen löschen</button>
            </div>
        </div>
                    
    <button type="button" title="Close sidebar" class="wah-skip close-wah-sidebar">
        Schließen
    </button>

                </div>
            </div>
            

<script type="text/javascript">
    var roleLink = 1;
    
    
    
    
    
    
    
    
    
</script>

    <style media="screen">#access_container {font-family:Arial, Helvetica, sans-serif;}</style>


    

    <style media="screen" type="text/css">
        body #wp_access_helper_container button.aicon_link {
            top:190px !important;            right:0px !important;                                }
    </style>




        
    <!-- WP Accessibility Helper. Created by Alex Volkov. -->
</div>


<link rel='stylesheet' id='wp-block-library-css'  href='https://dmsg-sh.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://dmsg-sh.de/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/dmsg-sh.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/wp-accessibility-helper/assets/js/wp-accessibility-helper.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"0","status_yt":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.9","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"normal","l10n":{"close":"Press Esc to close","enterFullscreen":"Enter Fullscreen (Shift+Enter)","exitFullscreen":"Exit Fullscreen (Shift+Enter)","slideShow":"Slideshow","next":"Vor","previous":"Zur\u00fcck"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"status_css_animations":"desktop_and_mobile"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"0","status_yt":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"https:\/\/dmsg-sh.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.textillate.js?ver=2.0'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-core/js/min/fusion-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/lazysizes.js?ver=4.1.5'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>L\u00e4dt die n\u00e4chsten Beitr\u00e4ge..<\/em>","infinite_finished_msg":"<em>Alle Elemente angezeigt.<\/em>","slideshow_autoplay":"1","lightbox_behavior":"all","blog_pagination_type":"infinite_scroll"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_sticky":"1","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"800","header_sticky_mobile":"","header_sticky_tablet":"","mobile_menu_design":"modern","sticky_header_shrinkage":"1","nav_height":"43","nav_highlight_border":"3","nav_highlight_style":"bar","logo_margin_top":"31px","logo_margin_bottom":"31px","layout_mode":"wide","header_padding_top":"0px","header_padding_bottom":"0px","scroll_offset":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=6.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"wide","header_position":"top","logo_alignment":"left","header_sticky":"1","header_sticky_mobile":"","header_sticky_tablet":"","side_header_break_point":"800","megamenu_base_width":"custom_width","mobile_menu_design":"modern","dropdown_goto":"Navigation ...","mobile_nav_cart":"Warenkorb","mobile_submenu_open":"Open submenu of %s","mobile_submenu_close":"Close submenu of %s","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=6.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","hundred_percent_scroll_sensitivity":"450"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1100px","typography_sensitivity":"1","typography_factor":"1.5","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/assets/min/js/general/avada-skip-link-focus-fix.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"none","title_margin_top":"0px","title_margin_bottom":"31px"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=6.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v5","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"","sticky_header_shrinkage":"1","nav_height":"43","sidebar_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/assets/min/js/general/avada-container-scroll.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/assets/min/js/general/avada-sliding-bar.js?ver=6.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMobileImageVars = {"side_header_break_point":"800","disable_mobile_image_hovers":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/assets/min/js/general/avada-mobile-image-hover.js?ver=6.2.3'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/assets/min/js/general/avada-contact-form-7.js?ver=6.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaNiceScrollVars = {"side_header_width":"0","smooth_scrolling":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/assets/min/js/library/jquery.nicescroll.js?ver=3.7.4'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/assets/min/js/general/avada-nicescroll.js?ver=6.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaLiveSearchVars = {"live_search":"1","ajaxurl":"https:\/\/dmsg-sh.de\/wp-admin\/admin-ajax.php","no_search_results":"No search results match your query. Please try again","min_char_count":"4","per_page":"100","show_feat_img":"1","display_post_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/themes/Avada/assets/min/js/general/avada-live-search.js?ver=6.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","mobile_header_transparency":"0","header_position":"top","content_break_point":"800","status_vimeo":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=4.2.3'></script>
<script type='text/javascript' src='https://dmsg-sh.de/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://dmsg-sh.de/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
						</div>
	</body>
</html>
